satisfy_dependencies_for: Cannot satisfy the following dependencies

无法opkg正常安装,后面加强制执行参数 --force-depends

例如:

opkg install libffmpeg-full --force-depends

点赞